PROBLEMATIQUE DECONNEXIONS INTEMPESTIVES !!!

comment bien utiliser les nombreuses fonctionnalités du forum
SHarK66
Advanced Member
Messages : 48
Inscription : Dim 29 Juin 2014 17:22
Localisation : L'ISLE-BOUZON (32)

PROBLEMATIQUE DECONNEXIONS INTEMPESTIVES !!!

Messagepar SHarK66 » Dim 21 Sep 2014 12:26

Bonjour,

J'ai voulu écrire un article ce matin avec liens & divers, travaillant régulièrement sur celui-ci pendant environ 1/4 d'heure. Quelle ne fut pas ma surprise au moment de la validation de m'apercevoir que j'avais été déconnecté...

Encore mieux, ce message même qui ne m'a pris que 5 mn m'a posé la même problématique ! :angry:

De + je ne vois plus la signature.

Merci par avance de votre information à ce sujet.

PS : des nouvelles de Guadalcanal ? ;)

thorgal
Advanced Member
Messages : 54
Inscription : Sam 4 Mai 2013 08:11
Contact :

Re: PROBLEMATIQUE DECONNEXIONS INTEMPESTIVES !!!

Messagepar thorgal » Dim 21 Sep 2014 18:56

Idem il m'a souvent fallu réécrire mon message car je suis déconnecté sans raison.... :huh:

Avatar de l’utilisateur
Tontione
Advanced Member
Messages : 2103
Inscription : Sam 21 Juil 2007 23:26
Contact :

Re: PROBLEMATIQUE DECONNEXIONS INTEMPESTIVES !!!

Messagepar Tontione » Lun 22 Sep 2014 07:48

SHarK66 a écrit :Bonjour,

J'ai voulu écrire un article ce matin avec liens & divers, travaillant régulièrement sur celui-ci pendant environ 1/4 d'heure. Quelle ne fut pas ma surprise au moment de la validation de m'apercevoir que j'avais été déconnecté...

Encore mieux, ce message même qui ne m'a pris que 5 mn m'a posé la même problématique ! :angry:

De + je ne vois plus la signature.

Merci par avance de votre information à ce sujet.

PS : des nouvelles de Guadalcanal ? ;)


Je regarde pour le forum, sans doute un petit soucis de paramétrage.
En attendant, une suggestion : ctrl a - ctrl C pour tout copier avant d'envoyer, comme ça si ça déconne, un petit ctrl v et on récupère tout ! ;)

Pour Guadalcanal, le développement est très avancé chez Academy games, donc il devrait entrer en phase finale dès que le module solo sera arrivé.

Avatar de l’utilisateur
Tontione
Advanced Member
Messages : 2103
Inscription : Sam 21 Juil 2007 23:26
Contact :

Re: PROBLEMATIQUE DECONNEXIONS INTEMPESTIVES !!!

Messagepar Tontione » Lun 22 Sep 2014 08:03

La durée de session max avait sauté, je l'ai fixé à 20 minutes, je pense que ça a résolu le problème, merci de confirmer.

P.S. : j'ai déplacé cette discussion dans " Divers et autres / Utilisation du forum".

Avatar de l’utilisateur
Tontione
Advanced Member
Messages : 2103
Inscription : Sam 21 Juil 2007 23:26
Contact :

Re: PROBLEMATIQUE DECONNEXIONS INTEMPESTIVES !!!

Messagepar Tontione » Lun 22 Sep 2014 08:08

Pour la signature, il faut l'activer par défaut dans Panneau de l'utilisateur / Préférences du forum / Modifier les préférences de message / Attacher ma signature.

Sinon ponctuellement, on peut le faire pour chaque message créé ou édité, il y a une case à cocher "Attacher ma signature" dans l'onglet options en bas de page.
C'est cette case qui se coche automatiquement si l'option attacher est choisie dans le panneau utilisateur.
Tontione - Directeur technique
ASYNCRON™ games, le temps de jouer.

SHarK66
Advanced Member
Messages : 48
Inscription : Dim 29 Juin 2014 17:22
Localisation : L'ISLE-BOUZON (32)

Re: PROBLEMATIQUE DECONNEXIONS INTEMPESTIVES !!!

Messagepar SHarK66 » Lun 22 Sep 2014 21:36

Merci pour tous ces renseignements Tontione !
Pas né au bon endroit, au bon moment...


Revenir vers « Utilisation du forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron